
<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <title>St David's Hall, Cardiff - Queen Symphonic</title>
    <meta name="keywords" content="Queen Symphonic">
    <meta name="description" content="Experience the unforgettable magic of Queen, in a rock and symphonic spectacular celebrating the greatest hits of Queen.">
	<meta property="og:title" content="St David&#39;s Hall, Cardiff - Queen Symphonic">
	<meta property="og:keywords" content="Queen Symphonic">
    <meta property="og:description" content="Experience the unforgettable magic of Queen, in a rock and symphonic spectacular celebrating the greatest hits of Queen.">
    <meta name="author" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" type="text/css" href="/css/normalize.css">
    <link rel="stylesheet" type="text/css" href="/css/layout.css">
    <link rel="stylesheet" type="text/css" href="/css/styles.css">
    <link rel="stylesheet" type="text/css" href="/css/generic.css">
    <link rel="stylesheet" type="text/css" href="/css/perfect-scrollbar.css">
    <script src="/scripts/libs/modernizr.custom.30182.js" type="text/javascript"></script>
    <!--[if lt IE 9]>
    <script src="/scripts/libs/respond.min.js"></script>
    <![endif]-->
    <script src="/scripts/libs/jquery-1.11.2.js"></script>
    <script src="/scripts/libs/jquery.touchSwipe.min.js"></script>
    <script src="/scripts/libs/perfect-scrollbar.min.js"></script>
    <script src="//use.typekit.net/emq1ecs.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>
    <script src="/scripts/core.js"></script>
    <script type='text/javascript' src='https://ads.papertreedigital.com/www/delivery/spcjs.php?id=18'></script>
    
	<!-- <script src="/scripts/libs/jquery.magnific-popup.min.js"></script> -->
    <script src="/scripts/event.js"></script>
    
		
  	<link rel="stylesheet" type="text/css" href="/css/event.css">
	<!-- <link rel="stylesheet" type="text/css" href="/css/magnific-popup.css" /> -->


		
	<script src="/scripts/libs/jquery.magnific-popup.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/css/magnific-popup.css" />
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1319530134861469'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" 
	src="https://www.facebook.com/tr?id=1319530134861469&ev=PageView
	&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '3029990963684055'); 
	fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=3029990963684055&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '212646016332589'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=212646016332589&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	
  </head>
  <body>
    <div id="fb-root"></div>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--[if lt IE 8]>
    <div class="chromeframe">&nbsp;</div>
    <div class="chromeframe-content">
      <p class="title">You are using an <strong>outdated</strong> browser.</p> 
      <p>Please <a href="https://browsehappy.com/">upgrade your browser</a> or <a href="https://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
      <p>Alternatively <a href="#" id="chromeframe-continue">continue</a> to use this website with your current browser.</body>
    </div>
    <![endif]-->
    <div class="cookies bg"><div><p class="title">We use cookies</p><p>This website uses cookies in order to function. By continuing to use the site, you accept that we will place cookies on your computer. Please see our <a href="/legal/cookie-policy/" title="Cookie policy">cookie policy</a> for more information.</p>
<div id="PepperChromeExtensionCheck"></div>
<div id="PepperChromeExtensionCheck"></div><a class="close" href="#">Don't show me this message again.</a></div></div>
    <header class="main">
      <div class="wrap">
        <a href="/" id="logo"><img alt="St David's Hall, Cardiff" src="/images/logo.png" /></a>
        <div class="lang"><ul><li><a href="https://www.neuadddewisantcaerdydd.co.uk/beth-sydd-ymlaen/roc-a-pop/queen-symphonic/">Cymraeg</a></li><li><a class="active">English</a></li></ul><div class="clear"> </div></div>
        <div class="options">
          
<div class="search">
  <form action="/search/">
    <input class="text search" name="search" placeholder="Search..." type="text" />
    <input class="button search" name="searchButton" type="submit" />
    <div class="clear">&nbsp;</div>
  </form>
</div>

          <div class="menuToggle square">
            <span class="fill">&nbsp;</span>
            <a class="button square menuToggle">Menu</a>
          </div>
          <div class="basket square"><span class="fill"> </span><a class="button square basket" href="https://tickets.stdavidshallcardiff.co.uk/WEBPAGES/EntaWebBasket/BasicBasket.aspx">Basket</a></div><div class="account"><a class="button account" href="https://tickets.stdavidshallcardiff.co.uk/WEBPAGES/EntaWebLogon/LogonEmail.aspx">My account</a></div>
        </div>
        <div class="clear">&nbsp;</div>
      </div>
      
<div class="mobSearch">
  <form action="/search/">
    <input class="text search" name="search" placeholder="Search..." type="text" />
    <input class="button search" name="searchButton" type="submit" />
    <div class="clear">&nbsp;</div>
  </form>
</div>

    </header>
    
    <nav class="main primary bg"><div class="wrap"><ul class="main"><li class="full"><a href="/">Home</a></li><li class="active"><a href="/whats-on/">What's On</a><ul><li><a href="/whats-on/80s-music/">80's music</a></li><li><a href="/whats-on/ballet-2019/">Ballet 2019</a></li><li><a href="/whats-on/comedy/">Comedy</a></li><li><a href="/whats-on/contemporary-nightmusic/">Contemporary - nightmusic</a></li><li><a href="/whats-on/dance/">Dance</a></li><li><a href="/whats-on/film/">Film</a></li><li><a href="/whats-on/film-with-orchestra/">Film with Orchestra</a></li><li><a href="/whats-on/folk-roots-unearthed/">Folk / Roots Unearthed</a></li><li><a href="/whats-on/international-concert-series-201920/">International Concert Series 2019/20</a></li><li><a href="/whats-on/jazz/">Jazz</a></li><li><a href="/whats-on/just-kidding-childrens-shows/">Just Kidding Children's Shows</a></li><li><a href="/whats-on/level-3-lounge/">Level 3 Lounge</a></li><li><a href="/whats-on/bbc-national-orchestra-and-chorus-of-wales-201920/">BBC National Orchestra and Chorus of Wales 2019/20</a></li><li><a href="/whats-on/light-entertainment/">Light Entertainment</a></li><li><a href="/whats-on/lunchtime-concerts-autumn-winter-2019/">Lunchtime Concerts Autumn / Winter 2019</a></li><li><a href="/whats-on/lunchtime-concerts-spring-2020/">Lunchtime Concerts Spring 2020</a></li><li><a href="/whats-on/opera/">Opera</a></li><li><a href="/whats-on/popular-classical/">Popular Classical</a></li><li><a href="/whats-on/rock-pop/">Rock &amp; Pop</a></li><li><a href="/whats-on/speakers/">Speakers</a></li><li><a href="/whats-on/sport/">Sport</a></li><li><a href="/whats-on/orchestral/">Orchestral</a></li><li><a href="/whats-on/beethoven-250/">Beethoven 250</a></li><li><a href="/whats-on/childrens-activities/">Children's activities</a></li><li><a href="/whats-on/world-music/">World music</a></li><li><a href="/whats-on/cardiff-philharmonic-orchestra/">Cardiff Philharmonic Orchestra</a></li><li><a href="/whats-on/choral-seasonal/">Choral / Seasonal</a></li><li><a href="/whats-on/classical-music/">Classical Music</a></li></ul></li><li class=""><span>Booking Information</span><ul><li><a href="/booking-information/how-to-book/">How to Book</a></li><li><a href="/booking-information/discounts-and-concessions/">Discounts and Concessions</a></li><li><a href="/booking-information/groups/">Groups</a></li><li><a href="/booking-information/theatre-tokens/">Theatre Tokens</a></li><li><a href="/booking-information/seating-plan/">Seating Plan</a></li></ul></li><li class="full"><a href="/brochures/">Brochures</a></li><li class="full"><a href="/volunteer/">Volunteer</a></li><li class="full"><a href="/technical/">Technical</a></li><li class=""><span>Your Visit</span><ul><li><a href="/your-visit/access/">Access</a></li><li><a href="/your-visit/how-to-find-us/">How To Find Us</a></li><li><a href="/your-visit/about-us/">About Us</a></li><li><a href="/your-visit/refreshments/">Refreshments</a></li><li><a href="/your-visit/frequently-asked-questions/">Frequently Asked Questions</a></li></ul></li><li class=""><a href="/a2-arts-active/">A2: Arts Active</a></li><li class=""><a href="/react/">REACT</a></li><li class="full"><a href="/time-credits/">Time Credits</a></li><li class=""><a href="/become-a-friend/">Become a Friend</a></li><li class=""><a href="/venue-room-hire/">Venue &amp; Room Hire</a></li><li class="full"><a href="/latest-news/">Latest news</a></li><li class="full"><a href="/faqs/">FAQs</a></li><li class="full"><a href="/sneak-peek/">Sneak Peek</a></li><li class="full"><a href="/contact-us/">Contact Us</a></li><li class=""><a href="/terms/">Terms</a></li></ul></div></nav>
    <div class="main content">
      
<div class="banner-wrap">
  <section class="banner column event">
    <div class="img" style="background-image: url(/media/5861/queen-symphonic-1020x808.jpg?crop=0.0707242159715487,0.081627949409878,0.019964435822825165,0.077393011753930888&amp;amp;cropmode=percentage&amp;amp;width=662&amp;amp;height=485&amp;amp;rnd=132060193030000000)">&nbsp;</div>
    <div class="event-wrapper">
      <div class="text">
        <h1 class="event-title">Queen Symphonic</h1>
        <h2 class="event-title">A Rock Orchestra Experience</h2>
        <p class="event-date">Saturday 22 February, 7.30pm</p>
        
        <a class="button book" href="https://tickets.stdavidshallcardiff.co.uk/WebPages/EntaWebGateway/gateway.aspx?E=N&amp;QL=S7960|RSWB|VSDH|G~/WEBPAGES/EntaWebShow/ShowPerformance.aspx">Book now</a>
        
        <div class="clear">&nbsp;</div>
      </div>
    </div>
    <div class="clear" style="background-color: #ffffff;">&nbsp;</div>
  </section>
</div>
<div class="wrap">
  <section class="column w68 left body event">
    <nav class="breadcrumb"><ul><li><a href="/whats-on/">What's On</a></li><li><a href="/whats-on/rock-pop/">Rock &amp; Pop</a></li><li>Queen Symphonic</li></ul><div class="clear"> </div></nav><h1 class="skjult">Queen Symphonic</h1>
    
    <h3 style="text-align: center;"><strong>Kennedy Street by arr with City Lights present</strong><br /><strong>Queen Symphonic</strong><br /><strong>with the Heart of England Philharmonic Orchestra</strong><br /><strong>and vocalists from We Will Rock You productions</strong></h3>
<p><strong>Experience the unforgettable magic of Queen, </strong>in a rock and symphonic spectacular celebrating the <strong>greatest hits</strong> of <strong>Queen</strong> and featuring <strong>four rock vocalists</strong> who starred in <strong>‘We Will Rock You’</strong> and a <strong>five piece rock band</strong> and <strong>symphony orchestra</strong>! </p>
<p><em><strong>The Queen Symphony</strong></em> spectacular - comes to the <strong>UK </strong>in <strong>February 2020 for</strong> <strong>nine shows </strong>and takes in the <strong>London Palladium</strong> on <strong>February 24<sup>th. </sup></strong>The show includes full symphonic arrangements blended with a great rock band and performers honouring the <strong>greatest hits</strong> of <strong>Queen</strong>: <em>Bohemian Rhapsody</em>;<em> We Are the Champions; Crazy Little Thing Called Love, We Will Rock You and more…</em></p>
<p><strong><span>Queen Symphonic:</span></strong><span> <strong>A Rock Orchestra Experience</strong> has been performed to sell out audiences in the UK and globally with leading orchestras including Sydney Symphony Orchestra; Tokyo Philharmonic; Atlanta Symphony Orchestra; Colorado Symphony Orchestra; The Halle; and many more.</span> </p>
<p><span>The concert was also recorded for a BBC Radio 2 ‘Friday Night Is Music Night’ special, live from the London Coliseum.</span> </p>
<p><span>This amazing concert pays tribute to one of the UK’s greatest ever rock bands and a show not to be missed!</span></p>
    <div class="clear">&nbsp;</div>
    <div class="tabs">
        <ul>
                <li class="active"><a href="#tab1">Ticket prices</a></li>



        </ul>
        <div class="tab-wrap">

                <div class="tab active" id="tab1">
                    <table border="1" width="100%" style="width: 85%;">
<tbody>
<tr>
<td> Standard Price</td>
<td style="text-align: center;">£38 | £44 | £49</td>
</tr>
<tr>
<td> Wheelchair user plus one companion (please contact Box Office on 02920 878444)</td>
<td style="text-align: center;">Stalls seats @ £38 each ticket</td>
</tr>
</tbody>
</table>
<p><span>Plus an optional £1.50 postage fee.</span><br /><span>For Hynt tickets, please contact Box Office on 02920 878444. Limited availability – please book early to avoid disappointment.</span><br /><a href="/whats-on/roots-unearthed/bella-hardy/" target="_blank" title="2017"><img src="/media/1149/hynt-logo-for-web.jpg?width=66&amp;height=60" alt="" rel="1581" /></a></p>
                    <div class="cleaner">&nbsp;</div>
                    <a class="button book" href="https://tickets.stdavidshallcardiff.co.uk/WebPages/EntaWebGateway/gateway.aspx?E=N&amp;QL=S7960|RSWB|VSDH|G~/WEBPAGES/EntaWebShow/ShowPerformance.aspx">Book now</a>
                    <div class="cleaner">&nbsp;</div>
                    
                </div>

            
            

        </div>

    </div>
    <div class="video">
    <!--if they supplied the actual url of the youtube video -->
<iframe src="https://www.youtube.com/embed/J8lGcEpf_NA"></iframe>
  </div>
    <div class="share"><div class="fb-like" data-href="http://www.stdavidshallcardiff.co.uk/whats-on/rock-pop/queen-symphonic/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">Facebook</div><a href="https://twitter.com/share" class="twitter-share-button" data-via="stdavidshall">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
  </section>
  <section class="column w30 right">
      <section class="ad bg">
          <script type='text/javascript'>

            OA_show(68);

    </script>
      </section>
          <section class="related"><h2>You may also like...</h2><ul><li><div class="img"><a href="/whats-on/rock-pop/queen-machine-symphonic-featuring-kerry-ellis/" style="background-image: url(/media/5540/queen-machine-1020x808.jpg?crop=0.14874245019381602,0.0995744350419898,0.16388713603173125,0.2460792775392201&amp;cropmode=percentage&amp;width=305&amp;height=230&amp;rnd=131995511970000000);">Queen Machine Symphonic Featuring Kerry Ellis</a></div><div class="text"><h3><a href="/whats-on/rock-pop/queen-machine-symphonic-featuring-kerry-ellis/">Queen Machine Symphonic Featuring Kerry Ellis</a></h3><p class="date">Wednesday 22 April at 7.30pm</p><a class="button info" href="/whats-on/rock-pop/queen-machine-symphonic-featuring-kerry-ellis/">More info</a><a class="button book" href="https://tickets.stdavidshallcardiff.co.uk/WebPages/EntaWebGateway/gateway.aspx?E=N&amp;QL=S7881|RSWB|VSDH|G~/WEBPAGES/EntaWebShow/ShowPerformance.aspx">Book now</a><div class="clear"> </div></div><div class="clear"> </div></li></ul><div class="clear"> </div></section>
      </section>
  <div class="clear">&nbsp;</div>
</div>
    </div>
    <footer class="main">
      <div class="wrap">
        <section class="nav connect sitemap logos">
          <nav class="footer"><h3>Navigation</h3><ul><li><a href="/">Home</a></li><li><a href="/whats-on/">What's On</a></li><li><a href="/a2-arts-active/">A2: Arts Active</a></li><li><a href="/become-a-friend/">Become a Friend</a></li><li><a href="/venue-room-hire/">Venue &amp; Room Hire</a></li><li><a href="/latest-news/">Latest news</a></li><li><a href="/contact-us/">Contact Us</a></li><li><a href="/brochures/">Brochures</a></li><li><a href="/volunteer/">Volunteer</a></li><li><a href="/technical/">Technical</a></li><li><a href="/react/">REACT</a></li><li><a href="/time-credits/">Time Credits</a></li><li><a href="/faqs/">FAQs</a></li><li><a href="/sneak-peek/">Sneak Peek</a></li><li><a href="/terms/">Terms</a></li></ul></nav>
            <div class="social">
              <h3>Connect with us</h3>
              <ul>
                  <li><a class="facebook" href="https://www.facebook.com/stdavidshall">Facebook</a></li>
                                <li><a class="twitter" href="https://twitter.com/stdavidshall" target="_blank">stdavidshall</a></li>
              </ul>
            </div>
<!-- START: SITE MAP -->
          <!--h3><a href="#">View full site map</a></h3-->
<!-- END: SITE MAP -->
			<a href="https://www.newtheatrecardiff.co.uk/" target="_blank" class="newtheatre logo">
				New Theatre, Cardiff
			</a>
			<a href="https://www.cardiff.gov.uk" target="_blank" class="council logo">
				Cardiff County Council
			</a>
			<div class="clear">&nbsp;</div>	
        </section>
        <section class="brochure feed">
          <div class="brochure"><h3>Season brochure</h3><div class="cover"><a class="cover" href="/media/6376/sdh-dec-english-002.pdf"><img alt="Season brochure" src="/ImageGen.ashx?image=/media/6378/sdh-dec-english-english-cover.jpg&amp;width=113&amp;compression=100&amp;constrain=true" /></a></div><div class="text"><p class="date">Dec 19 &amp; Jan 20</p><a class="button" href="/media/6376/sdh-dec-english-002.pdf">Download</a></div><div class="clear"> </div></div>
          <div class="twitter feed"><h3>Recent Tweets</h3><ul><li><strong>stdavidshall</strong><a href="https://twitter.com/stdavidshall/status/1195370696123277313" target="_blank">@stdavidshall</a> - <time>15/11/2019, 15.59</time><br />Relive the legendary sounds of one of the greatest groups ever in The Rat Pack at Christmas on Weds 4 Dec.

Expect… <a href="https://t.co/YZAw44W6jf" target="_blank">https://t.co/YZAw44W6jf</a><br /><div class="actions"><a class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1195370696123277313">Reply</a><a class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1195370696123277313">Retweet</a><a class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1195370696123277313">Favorite</a></div></li><li><strong>stdavidshall</strong><a href="https://twitter.com/stdavidshall/status/1195365676942274560" target="_blank">@stdavidshall</a> - <time>15/11/2019, 15.39</time><br />**JUST ANNOUNCED**

Multi award-winning artist @katiemelua returns to the road in 2020 with hits and hidden gems, f… <a href="https://t.co/UFdONfDjqK" target="_blank">https://t.co/UFdONfDjqK</a><br /><div class="actions"><a class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1195365676942274560">Reply</a><a class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1195365676942274560">Retweet</a><a class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1195365676942274560">Favorite</a></div></li></ul></div>
          
        </section>
        <section class="contact">
          <div class="text">
            <h3>Contact information</h3>
            <p>St David's Hall, The Hayes, Cardiff CF10 1AH</p>
<p><span class="red"><strong><a href="/contact-us/" title="Contact">Contact us</a></strong></span><span class="upper"><br />BOX OFFICE</span>: <strong>029 2087 8444 | </strong><span class="upper">ADMINISTRATION</span>: <strong>029 2087 8500</strong></p>
<p><strong>Box Office Opening Hours<br />No shows</strong> <br />Mon - Sat   9.30am - 5.00pm</p>
<p><strong>Shows</strong> <br />Mon - Sat   9.30am until 30mins after the start of the show <br />Sunday - only when there is a show, one hour prior (in person only)</p>
<p><em>*Opening hours may be subject to change*</em></p>
<p><strong><span>Bank holidays</span></strong><span><br /> <strong><span>CLOSED</span></strong></span><span> - unless there is a show.</span></p>
<div id="PepperChromeExtensionCheck"></div>
<div id="PepperChromeExtensionCheck"></div>
          </div>
          <div class="map">
            <iframe class="map" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=St%20David's%20Hall%2C%20The%20Hayes%2C%20Cardiff%2C%20United%20Kingdom&key=AIzaSyB-r6x958MQgJk7ODISqDg8_o5DRS9lgko"></iframe>
          </div>
          <div class="clear">&nbsp;</div>
        </section>
        <div class="clear">&nbsp;</div>
      </div>
      <div class="legal"><nav class="wrap legal"><ul><li><a href="/legal/terms-and-conditions/">Terms and Conditions</a></li><li><a href="/legal/privacy-policy/">Privacy Policy</a></li><li><a href="/legal/cookie-policy/">Cookie Policy</a></li></ul><div class="clear"> </div></nav></div>
    </footer>
    <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
      try {
        var pageTracker = _gat._getTracker("UA-791211-1");
        pageTracker._trackPageview();
      } catch(err) {}
    </script>
    <!-- Testing tracking code as at 5th April 2017 -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-96805473-1', 'auto');
      ga('send', 'pageview');
    </script>
  </body>
</html>